amd-dependency-edit

Edit amd-like dependencies in commonjs style


License
MIT
Install
apm install amd-dependency-edit@0.0.1