loophole

A hack to enable use of libraries that depend on a basic form of eval in Atom


Install
apm install loophole@1.1.0