ng-polyglot


Install
bower install ng-polyglot