parse-wrapper-angular


Install
bower install parse-wrapper-angular