comsysto/harvest-api 1.0.1

Harvest API for Elm

Platform: Elm

Language: Elm

License: BSD-3-Clause

Repository: https://github.com/comsysto/harvest-api

View on registry: http://package.elm-lang.org/packages/comsysto/harvest-api/1.0.1

Direct download link: https://github.com/comsysto/harvest-api/archive/1.0.1.zip

Install: elm-package install comsysto/harvest-api 1.0.1


Dependencies Requirements Latest Stable Latest Release Licenses
Bogdanp/elm-time 1.4.0 <= v < 2.0.0 1.4.0 1.4.0 BSD-3-Clause
elm-community/json-extra 2.1.0 <= v < 3.0.0 2.1.0 2.1.0 MIT
elm-community/list-extra 5.0.0 <= v < 6.0.0 5.0.1 5.0.1 MIT
elm-lang/core 5.0.0 <= v < 6.0.0 5.0.0 5.0.0 BSD-3-Clause
elm-lang/html 2.0.0 <= v < 3.0.0 2.0.0 2.0.0 BSD-3-Clause
elm-lang/http 1.0.0 <= v < 2.0.0 1.0.0 1.0.0 BSD-3-Clause
elm-lang/navigation 2.0.1 <= v < 3.0.0 2.0.1 2.0.1 BSD-3-Clause
justinmimbs/elm-date-extra 2.0.2 <= v < 3.0.0 2.0.3 2.0.3 Unknown
NoRedInk/elm-decode-pipeline 3.0.0 <= v < 4.0.0 3.0.0 3.0.0 BSD-3-Clause
Explore the resolved dependency tree for comsysto/harvest-api 1.0.1

Releases

  • 1.0.1 - January 09, 2017 01:01
  • 1.0.0 - January 09, 2017 01:01

Project Statistics

SourceRank 7
Dependencies 9
Dependent projects 0
Dependent repositories 0
Total releases 2
Latest release
First release
Stars 1
Forks 0
Watchers 6
Contributors 0
Repo Size: 30.3 KB

Something wrong with this page? Make a suggestion

Export .ABOUT file for this library

Last synced: 2017-01-21 01:01:26 UTC