github.com/GeoDB-Limited/odincore/go-owasm


License
Apache-2.0
Install
go get github.com/GeoDB-Limited/odincore/go-owasm