github.com/artbred/informer


Install
go get github.com/artbred/informer