github.com/polydawn/go-sup/phist

Supervisors for golang


License
Apache-2.0
Install
go get github.com/polydawn/go-sup/phist