pault.ag/go/dictd/dictd


Install
go get pault.ag/go/dictd/dictd