@apaleo/angular-api-proxy-account

apaleo Api Proxy for Angular 10+


License
Apache-2.0
Install
npm install @apaleo/angular-api-proxy-account@2.0.3