Please refer to [bakjs/hapi-plugins](https://github.com/bakjs/hapi-plugins) for more info and docs.


License
MIT
Install
npm install @bakjs/auth@3.1.0