Install
npm install @contentlayer/cli@0.0.34