@flextremedev/eslint-config-typescript

Install this package as a dependency:


License
MIT
Install
npm install @flextremedev/eslint-config-typescript@0.3.4