Install
npm install @fower/vue@1.42.0