Install
npm install @fower/vue@1.43.0