Install
npm install @fower/vue@1.48.0