Install
npm install @fower/vue@1.50.0