@freight-trust/prettier-config

prettier configuration


License
Apache-2.0
Install
npm install @freight-trust/prettier-config@1.1.0