The <Table /> component for Dictator


License
Unlicense
Install
npm install @jouwomgeving/ui-table@1.0.9