@nuskin/dynamodb-utils

This package contains helper functionality into DynamoDb


License
MIT
Install
npm install @nuskin/dynamodb-utils@1.0.2