@nxext/sveltekit

This library is experimental, be aware...


Install
npm install @nxext/sveltekit@12.0.0-next.1