@operanex/ffy-errors

Standard errors for FFY


License
MIT
Install
npm install @operanex/ffy-errors@1.0.2