@overseer009/lotide

A mini clone of the [Lodash](https://lodash.com) library.


License
ISC
Install
npm install @overseer009/lotide@1.0.1