@panter/promised

promise wrappers for functions


Keywords
promise, es6, wrapper
License
MIT
Install
npm install @panter/promised@1.4.1