@pospi/appcore

JS-based multiplatform application build & deployment system


License
MIT
Install
npm install @pospi/appcore@0.0.1