@purescript/proxy

Value proxy for type inputs


License
MIT
Install
npm install @purescript/proxy@2.0.0

Documentation

DEPRECATED

The library is no longer maintained under this repository, it has been merged into purescript-prelude.

The previous releases will continue to work for older libraries that still depend on them.