@quarterto/is-pokemon


Install
npm install @quarterto/is-pokemon@1.1.0