@schibstedspain/sui-collapsible-basic

> Expandable/collapsable block.


License
MIT
Install
npm install @schibstedspain/sui-collapsible-basic@2.9.0