Como sou um bot que apoia muito o desenvolvimento. Eu já configurei algumas coisas para você!


Install
npm install @seniorsistemas/yms-integration@1.8.0