@servicetitan/eslint-plugin-decorators-declare


Install
npm install @servicetitan/eslint-plugin-decorators-declare@13.0.3