@smartcloud/datastore

Google Datastore Module of SmartCloud Utility Library for Node.js


License
Apache-2.0
Install
npm install @smartcloud/datastore@0.0.7