A collection of Spark Design System components in Angular 6+


License
MIT
Install
npm install @sparkdesignsystem/spark-angular@15.0.2