Set of scripts to ease i18n workflow


License
Apache-2.0
Install
npm install @talend/i18n-scripts@2.6.1