@ultima-ui/dropdown

This library was generated with [Angular CLI](https://github.com/angular/angular-cli) version 10.1.5.


Install
npm install @ultima-ui/dropdown@0.0.28