@underline/eslint-config-ember-typescript

Underline's shared ESLint config for Ember with TypeScript


License
MIT
Install
npm install @underline/eslint-config-ember-typescript@0.12.0