This library was generated with [Angular CLI](https://github.com/angular/angular-cli) version 11.2.8.


License
MIT
Install
npm install @vlzn/link-core@0.0.20