@vunamhung/tailwind-config

Tailwind CSS plugin to modify default config


License
CNRI-Python-GPL-Compatible
Install
npm install @vunamhung/tailwind-config@0.9.11