Sample core for higher packages to depend on


License
ISC
Install
npm install @xterm-stack/module-server@0.0.18-48