babel-plugin-isotropy-pubsub

Babel Plugin for Isotropy Pub Sub


License
MIT
Install
npm install babel-plugin-isotropy-pubsub@0.0.2