bk11

security holding package


Install
npm install bk11@4.4.4

Documentation

Security holding package

This package contained malicious code and was removed from the registry by the npm security team. A placeholder was published to ensure users are not affected in the future.

Please refer to www.npmjs.com/advisories?search={package-name} for more information.