convert ui-schema to ui-schema-2


License
MIT
Install
npm install bunsen-tools@1.9.0