confetti-utils

This package contains things that are shared between different Confetti apps


Install
npm install confetti-utils@1.17.0