create-lumapps-extension

A set of templates to kick-start your LumApps extensions development


License
MIT
Install
npm install create-lumapps-extension@0.4.3