docusaurus-plugin-fontloader

Docusaurus plugin for loading fonts


License
MIT
Install
npm install docusaurus-plugin-fontloader@1.0.0