Require eslint-config-airbnb more easily.


License
MIT
Install
npm install eslint-config-airbnb-deps@16.1.0

Documentation

eslint-config-airbnb-deps

Require eslint-config-airbnb more easily.