gulp-depalert

Identify outdated dependencies in projects via a console warning/report.


Keywords
gulpplugin, dependencies, dependency, check, update, alert, electron
License
BSD-3-Clause
Install
npm install gulp-depalert@1.0.0