``` var Hyper = require('hyper-api')


Keywords
hyper, docker
License
MIT
Install
npm install hyper-api@1.6.0