hyperterm-gotham

Gotham colorscheme for Hyperterm


Keywords
hyperterm, hyperterm-theme, gotham
License
MIT
Install
npm install hyperterm-gotham@0.0.1