This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.


License
ISC
Install
npm install mighty-lib@2.0.0

Documentation

Deprecated Package

This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

Please contact support@npmjs.com if you have questions about this package.