must_have

Input data name&type conformance.


License
QPL-1.0
Install
npm install must_have@0.0.1